<!DOCTYPE html>
<html lang="de">
<head>
    <meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
    <meta name="keywords" content="Bierschinken, Konzerte, Fotos, Reviews, Rezensionen, " />
    <meta name="description" content="Die Bierschinken-Crew: Bericht: Smoke Blow, Dampfmaschine, 16.12.2016 in Kiel, Max - Bericht von Hupe" />
    <meta property="fb:admins" content="614254787" />
	<meta property="fb:app_id" content="467921403226499" />
	<meta property="article:publisher" content="https://www.facebook.com/bierschinken" />
<meta property="article:author" content="https://www.facebook.com/bierschinken" />
        <meta name="viewport" content="width=device-width,initial-scale=1.0" />
	<meta property="og:title" content="Smoke Blow, Dampfmaschine, 16.12.2016 in Kiel, Max - Bericht von Hupe - bierschinken.net" />
<meta property="og:description" content="Bericht: Smoke Blow, Dampfmaschine, 16.12.2016 in Kiel, Max - Bericht von Hupe" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.bierschinken.net/dae/2016-12-16-smoke-blow-kiel/img0702.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta property="og:url" content="http://www.bierschinken.net/dae/2016-12-16-smoke-blow-kiel/" />
<meta property="og:site_name" content="bierschinken.net" />	<title>Smoke Blow, Dampfmaschine, 16.12.2016 in Kiel, Max - Bericht von Hupe - bierschinken.net</title>
	<link rel="STYLESHEET" type="text/css" href="/bierschinken2.2.min.css" />
	<link rel="stylesheet" href="/bs_print.min.css" type="text/css" media="print">
	<link rel="alternate" type="application/rss+xml" title="bierschinken News" href="http://feeds.bierschinken.net/news.rss" />
	<link rel="alternate" type="application/rss+xml" title="bierschinken Updates" href="http://feeds.bierschinken.net/all.rss" />

	<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
    <link rel="start" title="Startseite" href="http://www.bierschinken.net" />
   <link rel="search" title="Suche" href="http://www.bierschinken.net/search/index.php" />
   <link rel="copyright" title="Impressum" href="http://www.bierschinken.net/contact.php" />
   	<script src="/bierschinken.js" type="text/javascript"></script>
</head>
<body>
<div id="bs_menu">
 <div id="bs_menu_left"><a class="a_intern" href="/bsscheibe.php"><img src="/images/bierschinkenscheibe70.gif" width="70" height="70" alt="" class="menu_img"/></a></div>
 <div id="bs_menu_right"><a class="a_intern" href="/bsscheibe.php"><img src="/images/bierschinkenscheibe70.gif" width="70" height="70" alt="" class="menu_img"/></a></div>
 <a id="bs_menu_top" class="a_intern" href="/"><img src="/images/titel.gif" alt="" style="margin-top:5px" /><br></a>
 <div id="bs_nav">
 <a class="a_intern" href="/">Start</a>
 <a class="a_intern" href="/shows/">Shows</a>
 <a class="a_intern" href="/berichte/" id="bs_menu_active">Berichte</a>
 <a class="a_intern" href="/platten/">Rezis</a>
 <a class="a_intern" href="/events/#hoy">Kalender</a>
 <a class="a_intern" href="/members/">Members</a>
 <a class="a_intern" href="/contact.php">Kontakt</a>
 </div>
</div>

<center>
<div id="page">
<div id="top">
<div id="LoginForm" style="float:left">
<form action="/login.php?redirect=/dae/2016-12-16-smoke-blow-kiel/index.php" method="POST" name="loginform"><table class="rahmens">
<tr>
       <th rowspan="2">Login:</th>
	   <td>BS-Nummer oder Email: <input type="text" name="bierschinken_nummer" size="18" value=""> Passwort: <input type="password" name="bierschinken_passwort" size="6">
	   <input type="checkbox" name="autologin" id="autologin"><label for="autologin">Login Merken?</label> <input type="submit" value="Login"> |  | <a class="a_intern" href="/login/getpass.php">Passwort vergessen?</a></td>
</tr>
</table></form>
</div>

<div id="LoginLink" style="float:left">
Nicht eingeloggt - <a class="a_intern" href="/login.php?redirect=/dae/2016-12-16-smoke-blow-kiel/index.php" onClick="showhide('LoginForm',false,'LoginLink');return false;">Login</a> [<a class="a_intern" href="/login/register1.php">Registrieren</a>]<br>
</div>
 <script type="text/javascript">
<!--
showhide('LoginForm',true);
-->
</script>
</div>
<div id="content" style="clear:both"><article class="hentry">
 <header>
<div class="detail entry-summary">Smoke Blow, Dampfmaschine, 16.12.2016 in Kiel, Max - Bericht von Hupe</div>
<h1 class="entry-title">Smoke Blow, 16.12.2016 in Kiel</h1>
</header>
 <span class="entry-content">
<span class="r_text">Jedes Jahr wieder: Final Hands von Smoke Blow. Dieses Jahr gibt es zum Jahresabsch(l)uss ein Heimspiel in Kiel. Das Max ist schon ein recht großer Saal, aber ein Heimspiel ist dann doch ausverkauft. Zudem gibt es heute Abend auch noch die Eisenholzspalter von Dampfmaschine zu bewundern.</span>


<div class="be_table" id="be_table">
<div class="be_tablecell">
<div><a href="index.php?pic=1#title" class="a_intern"><img src="/dae/2016-12-16-smoke-blow-kiel/smallimg0666.jpg" class="shadow" border="0" height="150" /></a></div>
<span class="r_text">Also Kaffee und los in Richtung Kiel.</span>
</div>
<div class="be_tablecell">
<div><a href="index.php?pic=2#title" class="a_intern"><img src="/dae/2016-12-16-smoke-blow-kiel/smallimg0670.jpg" class="shadow" border="0" height="150" /></a></div>
<span class="r_text">Das Max Nachttheater vom Balkon aus.</span>
</div>
<div class="be_tablecell">
<div><a href="index.php?pic=3#title" class="a_intern"><img src="/dae/2016-12-16-smoke-blow-kiel/smallimg0673.jpg" class="shadow" border="0" height="150" /></a></div>
<span class="r_text">Das Intro: Siggy Rock erklimmt die Bühne mit den Worten: "Junge, was juckt mir heut der Arsch!"</span>
</div>
<div class="be_tablecell">
<div><a href="index.php?pic=4#title" class="a_intern"><img src="/dae/2016-12-16-smoke-blow-kiel/smallimg0674.jpg" class="shadow" border="0" height="150" /></a></div>
<span class="r_text">Der Dampfhammer beginnt und zieht die bereits anwesenden Konzertbesucher in seinen Bann.</span>
</div>
 
<div class="be_tablecell">
<div><a href="index.php?pic=5#title" class="a_intern"><img src="/dae/2016-12-16-smoke-blow-kiel/smallimg0676.jpg" class="shadow" border="0" height="150" /></a></div>
<span class="r_text">Dampfmaschine spielen ja leider nur noch zu viert. Sind aber trotzdem eine, wie ich finde, einzigartig gute Liveband geblieben.</span>
</div>
<div class="be_tablecell">
<div><a href="index.php?pic=6#title" class="a_intern"><img src="/dae/2016-12-16-smoke-blow-kiel/smallimg0681.jpg" class="shadow" border="0" height="150" /></a></div>
<span class="r_text">Vor der Bühne sollen einige Typen von GTA V gesichtet worden sein, die einen besonders ausgewogenen Tanzstil beherrschen. Ich glaub das war wohl irgendeine Turbojugend.</span>
</div>
<div class="be_tablecell">
<div><a href="index.php?pic=7#title" class="a_intern"><img src="/dae/2016-12-16-smoke-blow-kiel/smallimg0682.jpg" class="shadow" border="0" height="150" /></a></div>
<span class="r_text">Am Ende der Show hat Siggy Rock dann auch seinen wunderschönen Oberkörper entkleidet und ist bereit das Eisenholz zu spalten - Hau Ruck</span>
</div>
<div class="be_tablecell">
<div><a href="index.php?pic=8#title" class="a_intern"><img src="/dae/2016-12-16-smoke-blow-kiel/smallimg0683.jpg" class="shadow" border="0" height="150" /></a></div>
<span class="r_text">&nbsp;Und ist bereit das Eisenholz zu spalten - Hau Ruck!</span>
</div>
 
<div class="be_tablecell">
<div><a href="index.php?pic=9#title" class="a_intern"><img src="/dae/2016-12-16-smoke-blow-kiel/smallimg0686.jpg" class="shadow" border="0" height="150" /></a></div>
<span class="r_text">Getz aber SMOKE BLOW. 'Masquerading' - und ab geht das feuchte Vergnügen: 2 Bier in der Hand: Eins zum Trinken, eins zum Werfen. Haben aber alle die gleiche Idee und ich bin direkt nass.</span>
</div>
<div class="be_tablecell">
<div><a href="index.php?pic=10#title" class="a_intern"><img src="/dae/2016-12-16-smoke-blow-kiel/smallimg0688.jpg" class="shadow" border="0" height="150" /></a></div>
<span class="r_text">Smoke Blow haben Bock und spielen wie immer nur Hit an Hit. Schön das heute ein bisschen mehr vom 'Punkadelic' Album gespielt wird: Sweetwater, Mexiko, White Powder / Back Smoke.&nbsp;</span>
</div>
<div class="be_tablecell">
<div><a href="index.php?pic=11#title" class="a_intern"><img src="/dae/2016-12-16-smoke-blow-kiel/smallimg0692.jpg" class="shadow" border="0" height="150" /></a></div>
<span class="r_text">Ein wunderschönes Gedrängel und Geschuppse vor der Bühne. Aber es wird nie zu eng, liegt wohl da dran, dass man zur Tanzfläche noch eine Stufe hinabsteigen musste auf das Parkett...</span>
</div>
<div class="be_tablecell">
<div><a href="index.php?pic=12#title" class="a_intern"><img src="/dae/2016-12-16-smoke-blow-kiel/smallimg0693.jpg" class="shadow" border="0" height="150" /></a></div>
<span class="r_text">... und auch viele alte Kieler den Rand dieser Stufe belagern. Aber soll kein meckern sein. Sehr nette Leute hier in Kiel.</span>
</div>
 
<div class="be_tablecell">
<div><a href="index.php?pic=13#title" class="a_intern"><img src="/dae/2016-12-16-smoke-blow-kiel/smallimg0696.jpg" class="shadow" border="0" height="150" /></a></div>
<span class="r_text">Weiter mit Hits: Dancing with the Dead, Sick Kid, der Rodeo, Dark Angel, 777 Bloodrock, Criminal ....</span>
</div>
<div class="be_tablecell">
<div><a href="index.php?pic=14#title" class="a_intern"><img src="/dae/2016-12-16-smoke-blow-kiel/smallimg0698.jpg" class="shadow" border="0" height="150" /></a></div>
<span class="r_text">Als kleine Verschnaufspause erstmal frische Luft atmen.</span>
</div>
<div class="be_tablecell">
<div><a href="index.php?pic=15#title" class="a_intern"><img src="/dae/2016-12-16-smoke-blow-kiel/smallimg0699.jpg" class="shadow" border="0" height="150" /></a></div>
<span class="r_text">Um dann den kompletten Saal nochmal mit Rebel Yell zum tanzen zu bringen. Große Disco!</span>
</div>
<div class="be_tablecell">
<div><a href="index.php?pic=16#title" class="a_intern"><img src="/dae/2016-12-16-smoke-blow-kiel/smallimg0700.jpg" class="shadow" border="0" height="150" /></a></div>
<span class="r_text">Mr. Letten verteilt fleißig Schnappes im Publikum.</span>
</div>
 
<div class="be_tablecell">
<div><a href="index.php?pic=17#title" class="a_intern"><img src="/dae/2016-12-16-smoke-blow-kiel/smallimg0702.jpg" class="shadow" border="0" height="150" /></a></div>
<span class="r_text">Dann noch als Zugabe: Junkie Killer ...</span>
</div>
<div class="be_tablecell">
<div><a href="index.php?pic=18#title" class="a_intern"><img src="/dae/2016-12-16-smoke-blow-kiel/smallimg0704.jpg" class="shadow" border="0" height="150" /></a></div>
<span class="r_text">... und Satans Highway.</span>
</div>
<div class="be_tablecell">
<div><a href="index.php?pic=19#title" class="a_intern"><img src="/dae/2016-12-16-smoke-blow-kiel/smallimg0706.jpg" class="shadow" border="0" height="150" /></a></div>
<span class="r_text">Fazit<br>&nbsp;Dampfmaschine: 1<br>Smoke Blow: 1.<br>Watt willze mehr? Jedes Jahr ne Reise wert.</span>
</div>
</div>
<div style="clear:both"></div>
</span>
</article>
<script>
var el = document.getElementById('be_table');
if (typeof el.style['flexWrap'] === 'undefined')
 el.style.display = "block";
</script><hr /><center><span class="noprint">
 <noscript><a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.bierschinken.net%2Fdae%2F2016-12-16-smoke-blow-kiel%2F" target="_blank">Bei Facebook teilen</a></noscript>
<fb:like href="http://www.bierschinken.net/dae/2016-12-16-smoke-blow-kiel/" send="true" width="300" show_faces="false"></fb:like> <small><a href="/notracking/">(FB nicht mehr anzeigen?)</a></small></span></center><hr />Berichte auf anderen Webseiten: <div id="loadlinks">
<a href="#" onclick="loaddiv('/dae/inc_links.php?id=48625&aj=1&s=1','loadlinks',false);return false;"><img src="/images/spirit-plus.png" width="20" height="20" alt="Bericht hinzuf&uuml;gen" /></a><hr /></div><center><a name="comments"></a><h3 class="noprint">Kommentar eintragen:</h3><span class="noprint">bisher keine Eintr&auml;ge<br></span><div class="noprint"><br><strong>Kommentar eintragen</strong> - Anmerkung, Kritik, Erg&auml;nzung</div><form action="/dae/2016-12-16-smoke-blow-kiel/#comments" name="cmtform" id="cmtfrm" method="POST" class="noprint"><div class="inline">
 <div class="cmt_col">
nicht eingeloggt - Login siehe <a href="#" onClick="showhide('LoginForm',false,'LoginLink')">oben</a>
<br>Name:<br><input type="text" name="cmt_name" style="border:1px #000000 solid" tabindex="5" value="" required><br>
e-Mail:<br><input type="email" value="" name="cmt_email" style="border:1px #000000 solid" tabindex="6">
<input type="hidden" name="token" value="d39b8dc649ae65be1adb34bed4514484">
<br><noscript>Diesen Code abtippen (Spamschutz):<br><img src="/comments.php?action=cpt&q=RktEOUM3WU02WFJOSEo=" border="0">
<input name="cmt_captcha" maxlength="4" size="1" style="display:none" disabled>
<input name="url[]" maxlength="4" SIZE="5" autocomplete="off"><br></noscript>
<input type="hidden" name="url[]" value="38f4360e66bbce7b7a7c98311011bf93">
<input name="cmt_mctm" type="hidden" value="1482489205.8077"> 
 </div>
 
 <div class="cmt_col">
 Kommentar:<br>
<textarea cols="30" rows="6" name="cmt_comment" tabindex="8" required></textarea>
 </div>
 <div class="cmt_btn"><input type="submit" value="senden" style="border:1px #000000 solid" tabindex="9"></div>
</div></form>
<script language="JavaScript">
<!--
 var n=document.createElement("in"+"put");
 var e={"type":"hidden","name":"cmt_hd","value":"aufsmaul"};
 for(k in e)n.setAttribute(k,e[k]);
 document.getElementById("cmtfrm").appendChild(n);
 //-->
</script></center><hr />
	<script src="../../tools/ajax.js" type="text/javascript"></script>
	<div class="rahmen">
	Weitere Infos zu den Bands: <a href="/band/Dampfmaschine" onClick="setdiv('/bands/bandinfo.php?band=Dampfmaschine','bandinfo');return false;" class="a_intern">Dampfmaschine</a>, <a href="/band/Smoke_Blow" onClick="setdiv('/bands/bandinfo.php?band=Smoke%20Blow','bandinfo');return false;" class="a_intern">Smoke Blow</a>
	</div>
	<div class="rahmen" id="bandinfo"></div>
        <div style="clear:both"></div>
    <span class="hreview">
   <span class="summary"><span class="value-title" title="Smoke Blow, Dampfmaschine, 16.12.2016 in Kiel, Max - Bericht von Hupe"></span></span>
   <span class="type">       <span class="value-title" title="event"></span> </span>
   <span class="dtreviewed"> <span class="value-title" title="2016-12-23"></span> </span><span class="item vevent">
   <span class="summary"><span class="value-title" title="Smoke Blow, Dampfmaschine, 16.12.2016 in Kiel, Max - Bericht von Hupe"></span></span>
   <span class="photo"> <span class="value-title" title="http://www.bierschinken.net/dae/2016-12-16-smoke-blow-kiel/smallimg0702.jpg"></span> </span>
   <span class="dtstart">    <span class="value-title" title="2016-12-16"> </span></span>
   <div style="float:left;width:100px" class="rahmen">Location:</div>
 <div class="rahmen" style="float:left" id="locationinfo"><span class="location vcard"><span class="adr"><div style="float:left;width:65px"><a href="/venue/Kiel/Max" class="a_intern"><img src="/locations/geomap.php?lat=54.332890&lng=10.111994" border="0" align="right"></a></div>
   <span class="geo"><span class="latitude"><span class="value-title" title="54.332890" ></span></span><span class="longitude"><span class="value-title" title="10.111994" ></span></span></span>
   <div style="float:left;"><span style="font-size: larger; font-weight: bold;"><a href="/venue/Kiel/Max" class="a_intern"><span class="fn org">Max</span></a></span><br><span class="street-address">Eichhofstraße 1</span><br><span class="postal-code">24116</span> <span class="locality">Kiel</span><a href="/venue/Kiel/Max" class="a_intern">...Umgebungsplan</a></div></span></span><div style="float:left;margin-left:10px;"><a href="/venue/Kiel/Max/past" class="a_intern">Vergangene Termine: 7</a>
	</div></div></span></span>
	<div style="clear:both"></div>
	<hr color="#FAEBE7">Zu den meisten Berichten werden nur ausgew&auml;hlte Fotos verwendet.<br>
Falls du mehr oder gr&ouml;&szlig;ere Bilder haben willst, wende dich an den Autor (<a href="/members/members.php?nr=921" class="a_intern">Hupe</a>) oder nutze das <a href="http://www.bierschinken.net/contact2.php" class="a_intern">Kontaktformular</a>.<br>
Dort kannst du dich auch melden, falls du mit der Ver&ouml;ffentlichung von Fotos, auf denen du zu sehen bist, nicht einverstanden sein solltest oder dich gar die Kommentare pers&ouml;nlich verletzen...</div>
<div style="text-align: right;">
        <small>part of <a class="a_intern" href="http://www.bierschinken.net/" target="_top">bierschinken.net</a></small> <a class="a_intern" href="#"><img src="/buttons/up.gif" alt="Top" /></a>
        </div>


<script language="javascript" type="text/javascript" src="/tools/sidebars.js"></script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=467921403226499";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
</script>
</div>
</center>
<script type="text/javascript">
  var _paq = _paq || [];
_paq.push(['setCustomVariable',2,'mode','js','visit']);
  _paq.push(["trackPageView"]);_paq.push(["enableLinkTracking"]);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://s.bierschinken.net/";
    _paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setSiteId", "1"]);
    var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript";
    g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript>
<img src="http://s.bierschinken.net/piwik.php?_cvar={&quot;2&quot;:[&quot;mode&quot;,&quot;img&quot;]}&amp;idsite=1&amp;rec=1" style="border:0" alt="" />
</noscript>
</body>
</html>